Grave bug com Wordpress

Atenção: A versão 4.4.1 e anteriores do Wordpress tem um grave bug no qual permite que terceiros invadam seu site/blog.Maiores informações sobre o bug no site oficial em:https://wordpress.org/news/2016/02/wordpress-4-4-2-security-and-maintenance-release/O wordpress versão 4.4.2 foi lançado que corrigie bugs de todas as versões anteriores, ... Ler mais »

4th Feb 2016